
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.revistalacolumna.com.ar/xmlrpc.php" />
<title>Embargaron a Cristian Aldana por $2.500.000 &#8211; Revista La Columna</title>

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista La Columna &raquo; Feed" href="https://www.revistalacolumna.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista La Columna &raquo; RSS de los comentarios" href="https://www.revistalacolumna.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista La Columna &raquo; Embargaron a Cristian Aldana por $2.500.000 RSS de los comentarios" href="https://www.revistalacolumna.com.ar/2017/01/embargaron-a-cristian-aldana-por-2-500-000/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.revistalacolumna.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='clammr-player-style-css'  href='https://www.revistalacolumna.com.ar/wp-content/plugins/audio-player-by-clammr/css/clammr-audio-player.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.revistalacolumna.com.ar/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.revistalacolumna.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.revistalacolumna.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pds_style-css'  href='https://www.revistalacolumna.com.ar/wp-content/plugins/pdsweather/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pds_weather_icons-css'  href='https://www.revistalacolumna.com.ar/wp-content/plugins/pdsweather/css/weather-icons.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.revistalacolumna.com.ar/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.revistalacolumna.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.revistalacolumna.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/plugins/audio-player-by-clammr/js/clammr-audio-player.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://www.revistalacolumna.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.revistalacolumna.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.revistalacolumna.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Candelaria Tinelli volvió a provocar con una selfie hot' href='https://www.revistalacolumna.com.ar/2017/01/candelaria-tinelli-volvio-a-provocar-con-una-selfie-hot/' />
<link rel='next' title='Defensa Civil asistió a un vecino del barrio América del Sur' href='https://www.revistalacolumna.com.ar/2017/01/defensa-civil-asistio-a-un-vecino-del-barrio-america-del-sur/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://www.revistalacolumna.com.ar/2017/01/embargaron-a-cristian-aldana-por-2-500-000/" />
<link rel='shortlink' href='https://wp.me/p7jNaB-2q5' />
<link rel="alternate" type="application/json+oembed" href="https://www.revistalacolumna.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistalacolumna.com.ar%2F2017%2F01%2Fembargaron-a-cristian-aldana-por-2-500-000%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.revistalacolumna.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.revistalacolumna.com.ar%2F2017%2F01%2Fembargaron-a-cristian-aldana-por-2-500-000%2F&#038;format=xml" />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-47029214-1', 'auto', 'clammrTracker');ga('clammrTracker.send', 'event', 'WordpressPlugin', 'PluginLoaded',  window.location.hostname);</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Revista La Columna Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#0c0c0c}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#0c0c0c}.fa.search-top:hover{background-color:#0c0c0c}#site-navigation{border-top:4px solid #0c0c0c}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#0c0c0c}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#0c0c0c}.promo-button-area a:hover{border:2px solid #0c0c0c;background-color:#0c0c0c}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#0c0c0c}.pagination a span:hover{color:#0c0c0c;border-color:#0c0c0c}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#0c0c0c}.comments-area .comment-author-link span{background-color:#0c0c0c}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#0c0c0c}#secondary .widget-title{border-bottom:2px solid #0c0c0c}#secondary .widget-title span{background-color:#0c0c0c}.footer-widgets-area .widget-title{border-bottom:2px solid #0c0c0c}.footer-widgets-area .widget-title span{background-color:#0c0c0c}.footer-widgets-area a:hover{color:#0c0c0c}.advertisement_above_footer .widget-title{border-bottom:2px solid #0c0c0c}.advertisement_above_footer .widget-title span{background-color:#0c0c0c}a#scroll-up i{color:#0c0c0c}.page-header .page-title{border-bottom:2px solid #0c0c0c}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#0c0c0c}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#0c0c0c}.entry-meta .post-format i{background-color:#0c0c0c}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#0c0c0c}.more-link,.no-post-thumbnail{background-color:#0c0c0c}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#0c0c0c}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#0c0c0c}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#0c0c0c}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#0c0c0c}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#0c0c0c}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#0c0c0c}.widget_featured_posts .article-content .entry-title a:hover{color:#0c0c0c}.widget_featured_posts .widget-title{border-bottom:2px solid #0c0c0c}.widget_featured_posts .widget-title span{background-color:#0c0c0c}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#0c0c0c}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #aaaaaa; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Embargaron a Cristian Aldana por $2.500.000" />
<meta property="og:url" content="https://www.revistalacolumna.com.ar/2017/01/embargaron-a-cristian-aldana-por-2-500-000/" />
<meta property="og:description" content="El cantante del grupo &#8220;ElOtro Yo&#8221;, Cristian Aldana, fue procesado con prisión preventiva por siete casos de abuso sexual, algunos contra menores de edad. La medida fue dictada por el ju…" />
<meta property="article:published_time" content="2017-01-06T21:20:35+00:00" />
<meta property="article:modified_time" content="2017-01-06T21:20:35+00:00" />
<meta property="og:site_name" content="Revista La Columna" />
<meta property="og:image" content="https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2017/01/0011110632.jpg?fit=678%2C381&amp;ssl=1" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2017/01/0011110632.jpg?fit=678%2C381&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/03/cropped-La-Columna-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/03/cropped-La-Columna-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/03/cropped-La-Columna-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/03/cropped-La-Columna-1.png?fit=270%2C270&#038;ssl=1" />

<style id="custom-css-css">/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/</style>
</head>

<body class="single single-post postid-9305 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Sábado, enero 7, 2017   </div>

                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Revista-La-Columna-366438645406/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/RevistaColumna" target="_blank"><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://www.revistalacolumna.com.ar/" title="Revista La Columna" rel="home"><img src="http://www.revistalacolumna.com.ar/wp-content/uploads/2016/03/solo-la-columna-chico.1.2.png" alt="Revista La Columna"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.revistalacolumna.com.ar/" title="Revista La Columna" rel="home">Revista La Columna</a>
                        </h3>
                     							                        <p id="site-description">El sostén de la verdad</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="image-2" class="widget widget_image clearfix"><div class="jetpack-image-container"><a target="_blank" href="http://www.revistalacolumna.com.ar/index.php/fm-la-ciudad-107-7/"><img src="http://www.revistalacolumna.com.ar/wp-content/uploads/2016/03/Logo-FM-de-la-ciudad-107-chiquito.png" alt="Escuchá la radio online" class="aligncenter" width="140" height="30" /></a></div>
</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.revistalacolumna.com.ar/" title="Revista La Columna"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu" class="menu"><li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1079"><a href="https://www.revistalacolumna.com.ar/fm-la-ciudad-107-7/">FM De La Ciudad 107.7</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://www.revistalacolumna.com.ar/revista-impresa/galeria-fotos/">Galería de fotos</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.revistalacolumna.com.ar/revista-impresa/revista-impresa/">Revista impresa</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26"><a href="https://www.revistalacolumna.com.ar/archivo-revista-impresa/">Achivo impreso</a>
<ul class="sub-menu">
	<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="https://www.revistalacolumna.com.ar/archivo-revista-impresa/2016-2/">2016</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="https://www.revistalacolumna.com.ar/archivo-revista-impresa/2015-2/">2015</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://www.revistalacolumna.com.ar/archivo-revista-impresa/2014-2/">2014</a></li>
	<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="https://www.revistalacolumna.com.ar/archivo-revista-impresa/2013-2/">2013</a></li>
	<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://www.revistalacolumna.com.ar/archivo-revista-impresa/2012-2/">2012</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://www.revistalacolumna.com.ar/archivo-revista-impresa/2009-2/">2009</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.revistalacolumna.com.ar/acerca-de-nosotros/">Acerca de nosotros</a></li>
</ul></div>                                    <div class="random-post">
               <a href="https://www.revistalacolumna.com.ar/2016/03/localidades-del-interior-provincial-reciben-tractores-entregados-la-gobernadora/" title="Ver una entrada aleatoria"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.revistalacolumna.com.ar/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-9305" class="post-9305 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
	
   
         <div class="featured-image">
               <a href="https://www.revistalacolumna.com.ar/wp-content/uploads/2017/01/0011110632.jpg" class="image-popup"><img width="678" height="381" src="https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2017/01/0011110632.jpg?resize=678%2C381&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="0011110632" srcset="https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2017/01/0011110632.jpg?w=678 678w, https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2017/01/0011110632.jpg?resize=300%2C169 300w" sizes="(max-width: 678px) 100vw, 678px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.revistalacolumna.com.ar/revista-impresa/actualidad/nacional/" style="background:#25e1e8" rel="category tag">Nacional</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Embargaron a Cristian Aldana por $2.500.000   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.revistalacolumna.com.ar/2017/01/embargaron-a-cristian-aldana-por-2-500-000/" title="6:20 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-06T18:20:35+00:00">6 enero, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>

               <span class="comments"><a href="https://www.revistalacolumna.com.ar/2017/01/embargaron-a-cristian-aldana-por-2-500-000/#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>El cantante del grupo &#8220;ElOtro Yo&#8221;,<b> </b>Cristian Aldana, fue procesado con prisión preventiva por siete casos de abuso sexual, algunos contra menores de edad.</p>
<p>La medida fue dictada por el juez de instrucción <b>Roberto Ponce sobre Aldana,</b> quien permanece detenido desde el 22 de diciembre pasado, acusado por sus propias víctimas, algunas fans del grupo musical que lidera.</p>
<p dir="ltr">Aldana fue procesado por los delitos de <b>&#8220;abuso sexual agravado por mediar acceso carnal, gravemente ultrajante en concurso con corrupción de menores&#8221;</b>, una figura que contempla penas de hasta diez años de cárcel.</p>
<p dir="ltr">Además, el juez le trabó embargo sobre sus bienes hasta la suma de dos millones y medio de pesos.</p>
<p dir="ltr">Aldana apeló tanto el procesamiento y la prisión preventiva Como esta detenido , las sala de la<b> Cámara del Crimen aceptó tratar su planteo durante la feria judicial.</b></p>
<p dir="ltr"><b>Ariell, Charlie y Felicitas</b> son tres de las nueve mujeres que denunciaron a Aldana por abuso sexual, corrupción de menores y transmisión de enfermedades. <b>Las mujeres contaron en una entrevista cuales fueron los abusos y amenazas que sufrieron por parte del cantante.</b></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='800' height='480' src='https://www.youtube.com/embed/iJNkH8K7qcA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9305" class="share-twitter sd-button share-icon no-text" href="https://www.revistalacolumna.com.ar/2017/01/embargaron-a-cristian-aldana-por-2-500-000/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9305" class="share-facebook sd-button share-icon no-text" href="https://www.revistalacolumna.com.ar/2017/01/embargaron-a-cristian-aldana-por-2-500-000/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9305" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.revistalacolumna.com.ar/2017/01/embargaron-a-cristian-aldana-por-2-500-000/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.revistalacolumna.com.ar/2017/01/candelaria-tinelli-volvio-a-provocar-con-una-selfie-hot/" rel="prev"><span class="meta-nav">&larr;</span> Candelaria Tinelli volvió a provocar con una selfie hot</a></li>
			<li class="next"><a href="https://www.revistalacolumna.com.ar/2017/01/defensa-civil-asistio-a-un-vecino-del-barrio-america-del-sur/" rel="next">Defensa Civil asistió a un vecino del barrio América del Sur <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.revistalacolumna.com.ar/2016/03/piden-indagatoria-los-lanatta-schillaci-los-delitos-fuga/" title="Piden indagatoria para los Lanatta y Schillaci por los delitos en fuga">
               <img width="390" height="205" src="https://i1.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/03/0010289109.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="0010289109" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.revistalacolumna.com.ar/2016/03/piden-indagatoria-los-lanatta-schillaci-los-delitos-fuga/" rel="bookmark" title="Piden indagatoria para los Lanatta y Schillaci por los delitos en fuga">Piden indagatoria para los Lanatta y Schillaci por los delitos en fuga</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.revistalacolumna.com.ar/2016/03/piden-indagatoria-los-lanatta-schillaci-los-delitos-fuga/" title="9:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-10T09:31:51+00:00">10 marzo, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.revistalacolumna.com.ar/2016/03/piden-indagatoria-los-lanatta-schillaci-los-delitos-fuga/#comments">97</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.revistalacolumna.com.ar/2016/05/tierra-del-fuego-graves-incidentes-durante-el-desalojo-del-acampe-de-docentes-y-estatales/" title="Tierra del Fuego: graves incidentes durante el desalojo del acampe de docentes y estatales">
               <img width="390" height="205" src="https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/05/tierra-del-fuego-incidentes.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="tierra del fuego-incidentes" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.revistalacolumna.com.ar/2016/05/tierra-del-fuego-graves-incidentes-durante-el-desalojo-del-acampe-de-docentes-y-estatales/" rel="bookmark" title="Tierra del Fuego: graves incidentes durante el desalojo del acampe de docentes y estatales">Tierra del Fuego: graves incidentes durante el desalojo del acampe de docentes y estatales</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.revistalacolumna.com.ar/2016/05/tierra-del-fuego-graves-incidentes-durante-el-desalojo-del-acampe-de-docentes-y-estatales/" title="8:44 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-05-31T08:44:46+00:00">31 mayo, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.revistalacolumna.com.ar/2016/05/tierra-del-fuego-graves-incidentes-durante-el-desalojo-del-acampe-de-docentes-y-estatales/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://www.revistalacolumna.com.ar/2016/12/dejo-escapar-al-abusador-de-su-hijastra-a-cambio-de-un-celular/" title="Dejó escapar al abusador de su hijastra a cambio de un celular">
               <img width="390" height="205" src="https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/descarga-29.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="descarga" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://www.revistalacolumna.com.ar/2016/12/dejo-escapar-al-abusador-de-su-hijastra-a-cambio-de-un-celular/" rel="bookmark" title="Dejó escapar al abusador de su hijastra a cambio de un celular">Dejó escapar al abusador de su hijastra a cambio de un celular</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.revistalacolumna.com.ar/2016/12/dejo-escapar-al-abusador-de-su-hijastra-a-cambio-de-un-celular/" title="9:32 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-14T09:32:10+00:00">14 diciembre, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://www.revistalacolumna.com.ar/2016/12/dejo-escapar-al-abusador-de-su-hijastra-a-cambio-de-un-celular/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/embargaron-a-cristian-aldana-por-2-500-000/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=108151597&#038;postid=9305&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.3.1&#038;sig=00667b4babb615c34b0fbba2c8ccc425247637ea#parent=https%3A%2F%2Fwww.revistalacolumna.com.ar%2F2017%2F01%2Fembargaron-a-cristian-aldana-por-2-500-000%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Buscá por tema</span></h3><label class="screen-reader-text" for="cat">Buscá por tema</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="51">Actualidad</option>
	<option class="level-0" value="17">Amor</option>
	<option class="level-0" value="19">Ciencia</option>
	<option class="level-0" value="49">Cocina</option>
	<option class="level-0" value="8">Deporte</option>
	<option class="level-0" value="20">Diseño</option>
	<option class="level-0" value="27">Economía</option>
	<option class="level-0" value="53">Educación</option>
	<option class="level-0" value="14">El mundo</option>
	<option class="level-0" value="6">Espectáculo</option>
	<option class="level-0" value="21">Fotografía</option>
	<option class="level-0" value="25">Galería de fotos</option>
	<option class="level-0" value="22">Interior</option>
	<option class="level-0" value="26">Judiciales</option>
	<option class="level-0" value="10">Local</option>
	<option class="level-0" value="13">Nacional</option>
	<option class="level-0" value="16">Naturaleza</option>
	<option class="level-0" value="1">Policial</option>
	<option class="level-0" value="7">Política</option>
	<option class="level-0" value="24">Revista impresa</option>
	<option class="level-0" value="12">Salud</option>
	<option class="level-0" value="18">Sexo</option>
	<option class="level-0" value="11">Sociedad</option>
	<option class="level-0" value="9">Tecnología</option>
	<option class="level-0" value="50">Vida &amp; ocio</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.revistalacolumna.com.ar/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget clearfix"><div id="awesome-weather-santiago-del-estero-argentina" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-800 awe-desc-cielo-claro" style=" color: #ffffff;  background-color: #aa1992; "><div class="awesome-weather-header">Barrio Bellavista</div><div class="awesome-weather-current-temp"><strong>23<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 34%</div><div class="awe_wind">Viento: 7m/s SSO</div><div class="awe_highlow">Máx: 21 &bull; Mín: 14</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_3 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">19<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">15<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div></div><!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="https://www.revistalacolumna.com.ar/2017/01/al-menos-cinco-muertos-y-trece-heridos-en-un-tiroteo-en-el-aeropuerto-de-florida/">Al menos cinco muertos y trece heridos en un tiroteo en el aeropuerto de Florida</a>
							<span class="post-date">6 enero, 2017</span>
						</li>
					<li>
				<a href="https://www.revistalacolumna.com.ar/2017/01/la-gobernadora-visito-el-hogar-escuela-eva-peron/">La Gobernadora visitó el  Hogar Escuela “Eva Perón”</a>
							<span class="post-date">6 enero, 2017</span>
						</li>
					<li>
				<a href="https://www.revistalacolumna.com.ar/2017/01/sofia-clerici-calento-las-playas-de-punta-del-este/">Sofía Clerici calentó las playas de Punta del Este</a>
							<span class="post-date">6 enero, 2017</span>
						</li>
					<li>
				<a href="https://www.revistalacolumna.com.ar/2017/01/presentaron-la-pelota-oficial-que-se-usara-en-el-torneo-de-verano/">Presentaron la pelota oficial que se usará en el Torneo de Verano</a>
							<span class="post-date">6 enero, 2017</span>
						</li>
					<li>
				<a href="https://www.revistalacolumna.com.ar/2017/01/se-entregaron-19-viviendas-sociales-en-mailin/">Se entregaron 19 viviendas sociales en Mailín</a>
							<span class="post-date">6 enero, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://www.sde.gov.ar/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.revistalacolumna.com.ar/wp-content/uploads/2016/03/logo_gobierno.gif" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="image-3" class="widget widget_image clearfix"><div class="jetpack-image-container"><a target="_blank" href="http://www.bse.com.ar/"><img src="http://www.revistalacolumna.com.ar/wp-content/uploads/2016/03/banner_BSE.png" class="alignnone" /></a></div>
</aside><aside id="colormag_125x125_advertisement_widget-4" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="http://judicialdelnoa.com.ar/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.revistalacolumna.com.ar/wp-content/uploads/2016/04/banner_del_noa.png" width="125" height="125">
                              </a><a href="http://www.carlosvhotel.com/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="http://www.revistalacolumna.com.ar/wp-content/uploads/2016/04/Hotel-Carlos-V.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><h3 class="widget-title"><span>Información de contacto</span></h3><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Salta+505%2C+4200+Ciudad+de+Santiago+del+Estero" class="contact-map"></iframe><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=salta+505,+4200+ciudad+de+santiago+del+estero" target="_blank">Salta 505, <br/>4200 Ciudad de Santiago del Estero</a></div><div class="confit-phone">4225285</div><div class="confit-hours">Lunes a viernes de 8:30 a 13 hs. y de 17 a 20:30</div></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_highlighted_posts_widget-4" class="widget widget_highlighted_posts widget_featured_meta clearfix">      <div class="widget_highlighted_post_area">
                           <div class="single-article">
               <figure class="highlights-featured-image"><a href="https://www.revistalacolumna.com.ar/2017/01/el-paso-del-dakar-por-santiago-del-estero/" title="El paso del Dakar por Santiago del Estero"><img width="392" height="272" src="https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2017/01/IMG_3071.jpg?resize=392%2C272&amp;ssl=1" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="El paso del Dakar por Santiago del Estero" title="El paso del Dakar por Santiago del Estero" srcset="https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2017/01/IMG_3071.jpg?resize=392%2C272 392w, https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2017/01/IMG_3071.jpg?resize=130%2C90 130w, https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2017/01/IMG_3071.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" /></a></figure>               <div class="article-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="https://www.revistalacolumna.com.ar/revista-impresa/galeria-fotos/" style="background:#dd3333" rel="category tag">Galería de fotos</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="https://www.revistalacolumna.com.ar/2017/01/el-paso-del-dakar-por-santiago-del-estero/" title="El paso del Dakar por Santiago del Estero">El paso del Dakar por Santiago del Estero</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://www.revistalacolumna.com.ar/2017/01/el-paso-del-dakar-por-santiago-del-estero/" title="6:51 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-06T18:51:48+00:00">6 enero, 2017</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://www.revistalacolumna.com.ar/2017/01/el-paso-del-dakar-por-santiago-del-estero/#respond">0</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-article">
               <figure class="highlights-featured-image"><a href="https://www.revistalacolumna.com.ar/2016/12/eleccion-deportista-del-ano-2a-parte/" title="Elección Deportista del Año &#8211; 2ª Parte"><img width="392" height="272" src="https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0845.jpg?resize=392%2C272&amp;ssl=1" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Elección Deportista del Año &#8211; 2ª Parte" title="Elección Deportista del Año &#8211; 2ª Parte" srcset="https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0845.jpg?resize=392%2C272 392w, https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0845.jpg?resize=130%2C90 130w, https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0845.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" /></a></figure>               <div class="article-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="https://www.revistalacolumna.com.ar/revista-impresa/galeria-fotos/" style="background:#dd3333" rel="category tag">Galería de fotos</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="https://www.revistalacolumna.com.ar/2016/12/eleccion-deportista-del-ano-2a-parte/" title="Elección Deportista del Año &#8211; 2ª Parte">Elección Deportista del Año &#8211; 2ª Parte</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://www.revistalacolumna.com.ar/2016/12/eleccion-deportista-del-ano-2a-parte/" title="7:49 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-29T19:49:32+00:00">29 diciembre, 2016</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://www.revistalacolumna.com.ar/2016/12/eleccion-deportista-del-ano-2a-parte/#respond">0</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-article">
               <figure class="highlights-featured-image"><a href="https://www.revistalacolumna.com.ar/2016/12/eleccion-deportista-del-ano-1a-parte/" title="Elección Deportista del Año &#8211; 1ª Parte"><img width="392" height="272" src="https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0689.jpg?resize=392%2C272&amp;ssl=1" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Elección Deportista del Año &#8211; 1ª Parte" title="Elección Deportista del Año &#8211; 1ª Parte" srcset="https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0689.jpg?resize=392%2C272 392w, https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0689.jpg?resize=130%2C90 130w, https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0689.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" /></a></figure>               <div class="article-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="https://www.revistalacolumna.com.ar/revista-impresa/galeria-fotos/" style="background:#dd3333" rel="category tag">Galería de fotos</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="https://www.revistalacolumna.com.ar/2016/12/eleccion-deportista-del-ano-1a-parte/" title="Elección Deportista del Año &#8211; 1ª Parte">Elección Deportista del Año &#8211; 1ª Parte</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://www.revistalacolumna.com.ar/2016/12/eleccion-deportista-del-ano-1a-parte/" title="7:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-29T19:40:38+00:00">29 diciembre, 2016</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://www.revistalacolumna.com.ar/2016/12/eleccion-deportista-del-ano-1a-parte/#respond">0</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-article">
               <figure class="highlights-featured-image"><a href="https://www.revistalacolumna.com.ar/2016/12/desfile-show/" title="Desfile Show"><img width="392" height="272" src="https://i1.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_1102.jpg?resize=392%2C272&amp;ssl=1" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Desfile Show" title="Desfile Show" srcset="https://i1.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_1102.jpg?resize=392%2C272 392w, https://i1.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_1102.jpg?resize=130%2C90 130w, https://i1.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_1102.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" /></a></figure>               <div class="article-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="https://www.revistalacolumna.com.ar/revista-impresa/galeria-fotos/" style="background:#dd3333" rel="category tag">Galería de fotos</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="https://www.revistalacolumna.com.ar/2016/12/desfile-show/" title="Desfile Show">Desfile Show</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://www.revistalacolumna.com.ar/2016/12/desfile-show/" title="6:32 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-13T18:32:05+00:00">13 diciembre, 2016</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://www.revistalacolumna.com.ar/2016/12/desfile-show/#respond">0</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-article">
               <figure class="highlights-featured-image"><a href="https://www.revistalacolumna.com.ar/2016/12/encontrarte-2016/" title="Encontrarte 2016"><img width="392" height="272" src="https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0983.jpg?resize=392%2C272&amp;ssl=1" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Encontrarte 2016" title="Encontrarte 2016" srcset="https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0983.jpg?resize=392%2C272 392w, https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0983.jpg?resize=130%2C90 130w, https://i0.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_0983.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" /></a></figure>               <div class="article-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="https://www.revistalacolumna.com.ar/revista-impresa/galeria-fotos/" style="background:#dd3333" rel="category tag">Galería de fotos</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="https://www.revistalacolumna.com.ar/2016/12/encontrarte-2016/" title="Encontrarte 2016">Encontrarte 2016</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://www.revistalacolumna.com.ar/2016/12/encontrarte-2016/" title="9:41 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-13T09:41:27+00:00">13 diciembre, 2016</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://www.revistalacolumna.com.ar/2016/12/encontrarte-2016/#respond">0</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-article">
               <figure class="highlights-featured-image"><a href="https://www.revistalacolumna.com.ar/2016/12/princesas-el-musical/" title="Princesas, El Musical"><img width="392" height="272" src="https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_8121.jpg?resize=392%2C272&amp;ssl=1" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Princesas, El Musical" title="Princesas, El Musical" srcset="https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_8121.jpg?resize=392%2C272 392w, https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_8121.jpg?resize=130%2C90 130w, https://i2.wp.com/www.revistalacolumna.com.ar/wp-content/uploads/2016/12/IMG_8121.jpg?zoom=2&amp;resize=392%2C272 784w" sizes="(max-width: 392px) 100vw, 392px" /></a></figure>               <div class="article-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="https://www.revistalacolumna.com.ar/revista-impresa/galeria-fotos/" style="background:#dd3333" rel="category tag">Galería de fotos</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="https://www.revistalacolumna.com.ar/2016/12/princesas-el-musical/" title="Princesas, El Musical">Princesas, El Musical</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="https://www.revistalacolumna.com.ar/2016/12/princesas-el-musical/" title="6:35 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-12T18:35:25+00:00">12 diciembre, 2016</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="https://www.revistalacolumna.com.ar/2016/12/princesas-el-musical/#respond">0</a></span>
                  </div>
               </div>

            </div>
               </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Revista-La-Columna-366438645406/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/RevistaColumna" target="_blank"><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="https://www.revistalacolumna.com.ar/" title="Revista La Columna" ><span>Revista La Columna</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script>jQuery(document).ready(function () {clammrPlugin.MediaPlayer.init('.clammr-player audio');});</script>	<div style="display:none">
	</div>
	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'colormag';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.revistalacolumna.com.ar\/2017\/01\/embargaron-a-cristian-aldana-por-2-500-000\/":9305};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
		<link rel='stylesheet' id='contact-info-map-css-css'  href='https://www.revistalacolumna.com.ar/wp-content/plugins/jetpack/modules/widgets/contact-info/contact-info-map.css?ver=20160623' type='text/css' media='all' />
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.revistalacolumna.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.revistalacolumna.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.revistalacolumna.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.revistalacolumna.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108151597&postid=9305&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.1&sig=00667b4babb615c34b0fbba2c8ccc425247637ea#parent=https%3A%2F%2Fwww.revistalacolumna.com.ar%2F2017%2F01%2Fembargaron-a-cristian-aldana-por-2-500-000%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108151597&postid=9305&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.1&sig=00667b4babb615c34b0fbba2c8ccc425247637ea#parent=https%3A%2F%2Fwww.revistalacolumna.com.ar%2F2017%2F01%2Fembargaron-a-cristian-aldana-por-2-500-000%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'108151597',post:'9305',tz:'-3',srv:'www.revistalacolumna.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '108151597', '9305' ]);
</script>
</body>
</html>